2017-02-07から1日間の記事一覧

WordPressのセキュリティ対応

最近、WordPress 4.7 と 4.7.1 の2つのバージョンで、深刻な脆弱性が発見されました。ログインしなくても誰でもページを修正できてしまう、というものだそうで至急最新版への更新が推奨されています。 派遣先の大学では、講座毎の活動などをブログで情報発…